<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="akh1bVNPMnoJHUUhYyd6FCUlMVs.CEsiDDFDJTgoYRENLTkDCyt0Dw==">
    <title>Модные прически на короткие волосы. Фото коротких причесок 2017 года. Прически на короткие волосы своими руками</title>
    <meta name="3a228cf0e5e32c898196bfea56847e12" content="">
    <meta name='yandex-verification' content='493bad59088a199d' />
    <meta name="verify-v1" content="C1MdOFwJGF06EAhq6SC2D1kREMw2GjnhHXE3tt6i7Wc=" />
    <meta name="google-site-verification" content="ns-Jt52G5-G8rKSByXPua73jvRyGYBtJ0uzpC5tK8WM" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="shortcut icon" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="//beauty-women.ru/rss.xml" />
    <meta name="keywords" content="короткие прически, прически на короткие волосы, фото причесок, прически 2017">
<meta name="description" content="Не знаешь какую прическу сделать на свои короткие волосы? Мы тебе в этом поможем. Смотри нашу подборку фотографий коротких причесок и выбирай что-то для себя">
<link href="https://beauty-women.ru/beautysecrets/hair/1715-modnye-pricheski-na-korotkie-volosy-foto-krasivyx-korotkix-prichesok-2012-kak-sdelat-pricheski-s-kor.html" rel="canonical">
<link href="/assets/81af6a91/css/bootstrap.css?v=1483297454" rel="stylesheet">
<link href="/bw15/css/normalize.css?v=1476639597" rel="stylesheet">
<link href="/bw15/css/fonts.css?v=1476639597" rel="stylesheet">
<link href="/bw15/css/theme.css?v=1485727839" rel="stylesheet">
<link href="/bw15/css/social-auth.css?v=1476639597" rel="stylesheet">
<link href="/bw15/libs/owl-carousel/owl.carousel.css?v=1476639597" rel="stylesheet">
<link href="/bw15/libs/fancybox/jquery.fancybox.css?v=1476639597" rel="stylesheet">
<link href="/bw15/libs/font-awesome-4.2.0/css/font-awesome.min.css?v=1485727839" rel="stylesheet">
<link href="/bw15/sharer/style.css?v=1485727839" rel="stylesheet"></head>
<body style="overflow-x: hidden;">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5V68JR"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5V68JR');</script>
<!-- End Google Tag Manager -->

<div id="page-wrap">
    <div id="header">
        <div id="logo-text"><h1>Женский журнал - Секреты здоровья и красоты</h1></div>
    </div>
    <div id="top-nav">
        <div id="top-nav-search">
    <div class="box">
        <form id="w0" action="/site/search" method="post" role="form">
<input type="hidden" name="_csrf" value="akh1bVNPMnoJHUUhYyd6FCUlMVs.CEsiDDFDJTgoYRENLTkDCyt0Dw==">            <div class="container-4">
                <input type="text" id="search" name="SearchForm[story]" placeholder="Поиск ...">                <button type="submit" class="icon"><i class="fa fa-search"></i></button>            </div>
        </form>    </div>
</div>
        <span onclick="toggle_menu();" class="toggle_butt mobile-nav"></span>
        <ul class="solidblockmenu">
            <li><a href="/site/login">Вход</a></li><li><a href="/site/signup">Регистрация</a></li><li><a href="/advertising/">Реклама на сайте</a></li>            <li><a href="/site/feedback">Обратная связь</a></li>
            <li><a href="#cats" title="Разделы">Разделы</a></li>
            <li><a href="//beauty-women.ru/" title="Женский журнал" class="main-page">Главная</a></li>
        </ul>
    </div>
    <div id="container-wrap">
        <div id="g_ads_top">

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- beauty_up_adapt -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-6721896084353188"
                 data-ad-slot="9892796747"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        <div id="content">

            
<div class="sharer">
    <div class="sharer-item sharer-white sharer-vk" data-service="vk" title="Поделиться во Вконтакте">
        <i class="fa fa-vk" aria-hidden="true"></i>
    </div>
    <div class="sharer-item sharer-white sharer-ok" data-service="ok" title="Поделиться в Одноклассниках">
        <i class="fa fa-odnoklassniki" aria-hidden="true"></i>
    </div>
    <div class="sharer-item sharer-white sharer-mr" data-service="mr" title="Поделиться в Mail.Ru">
        <strong>@</strong>
    </div>
    <div class="sharer-item sharer-white sharer-go" data-service="go" title="Поделиться в Google+">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </div>
    <div class="sharer-item sharer-white sharer-fa" data-service="fa" title="Поделиться в Facebook">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </div>
    <div class="sharer-item sharer-white sharer-tw" data-service="tw" title="Поделиться в Twitter">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </div>
    <div class="sharer-item sharer-white sharer-fv" data-service="fv" title="Добавить в избранное">
        <i class="fa fa-star" aria-hidden="true"></i>
    </div>
    <div class="sharer-shares"><span class="shares-count">2</span></div></div>

            <div class="content-box clear-after">

                <div class="breadcrumbs"><span><a href="/">Home</a></span><span class="breadcrumbs_active"><a href="/beautysecrets/">Секреты красоты</a></span><span class="breadcrumbs_active"><a href="/beautysecrets/hair/">Уход за волосами</a></span><span class="breadcrumbs_active">Модные прически на короткие волосы. Фото коротких причесок 2017 года</span></div>
                <!-- Блок Реклама Верх -->
            <div id="content-item">
                <div id="content-item-top" class="content-item-ads">Реклама</div>
                <div id="content-item-content">
                    <div id="content-center-10" class="hide-x-overflow">

                        <div id="SC_TBlock_73326" class="SC_TBlock"></div>

                        <script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : 73326,
    domain : "n.ladyclick.ru"
  });
</script>
<script type="text/javascript" src="//st-n.ladyclick.ru/js/adv_out.js"></script>
                    </div>
                </div>
            </div>
            <!-- Конец Блок Реклама Верх -->
                <!-- Таблица контент-->
                                <div id="post-id">1715</div>
<div id="content-item">
    <div id="content-item-top" class="content-item-pink"><h1>Модные прически на короткие волосы. Фото коротких причесок 2017 года</h1></div>
    <div id="content-item-content">
        <div id="content-full-10">
            <div class="g_ads_link">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-6721896084353188";
                    /* Beauty-link */
                    google_ad_slot = "2882923549";
                    google_ad_width = 468;
                    google_ad_height = 15;
                    //-->
                </script>
                <script type="text/javascript"
                        src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>
            <div id="content-full-instruments">
                <div class="social-top">
                    Поделиться с друзьями:
                    <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus" data-yashareTheme="counter"></div>
                </div>
                <div class="text-size">
                    <span><strong>Размер текста:</strong></span>
                    <div class="text_size_imgs">
                        <div class="img_container" onclick="$('#art_full').css('font-size', '12px')"><img alt="Мелкий" title="Мелкий" src="/bw15/images/font32.png" width="12"></div>&nbsp;&nbsp;
                        <div class="img_container" onclick="$('#art_full').css('font-size', '14px')"><img alt="Средний" title="Средний" src="/bw15/images/font32.png" width="18"></div>&nbsp;&nbsp;
                        <div class="img_container" onclick="$('#art_full').css('font-size', '16px')"><img alt="Крупный" title="Крупный" src="/bw15/images/font32.png" width="24"></div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div align="justify" style="color:#000000; font-size:14px; line-height: 1.5;" id="art_full"><p><img style="float: left; border: 0px; margin-right: 8px;" title="Прически на короткие волосы" src="/uploads/posts/2012-10/head_1350158464.jpg" alt="Прически на короткие волосы" />Короткими волосами принято называть волосы от 1 до 15 сантиметров. Бытует мнение, что такая длина волос не позволяет делать достаточно разнообразные прически. Чаще всего так говорят те женщины, которые никогда не носили короткой стрижки. А ведь для коротких волос, как и для длинных и средних, существует множество различных вариантов причесок.<br /><br />Самое главное &ndash; выбрать прическу не ту, которая вам просто нравиться, а ту, которая подойдет именно вам. Здесь вам нужно учитывать свой тип лица, тип волос, рост и некоторые другие индивидуальные аспекты.</p>
<p>&nbsp;</p>
<h2>Выбор прически на короткие волосы в 2017 году</h2>
<p><div class="advert-2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Beauty-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6721896084353188"
     data-ad-slot="5023064749"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>
<p>Когда будете выбирать <strong>прическу на короткие волосы</strong>, постарайтесь ознакомиться с модными трендами сезона. Выбирайте прически, которые помогут подчеркнуть все ваши достоинства. Причем не только внешние достоинства, но и внутренние. Прическа может и должна отражать ваш характер и внутренний мир. Правильный выбор красивой прически на короткие волосы позволит вам всегда оставаться модной и привлекательной.<br /><br />Сделать <strong>прическу на короткие волосы своими руками</strong> не составляет большого труда. Для выполнения большинства причесок на короткие волосы вам понадобится фен и средства для укладки, такие как пенка, лак и воск для волос.<br /><br />Мы представим вам самые популярные прически для коротких волос этого сезона. Можете подобрать себе сразу несколько вариантов причесок и менять их так часто, как вам захочется. На представленных ниже <strong>фото коротких причесок 2017</strong>&nbsp;года вы найдете самые модные тренды этого сезона.<br /><br /><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- beauty-in-adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6721896084353188"
     data-ad-slot="8510135144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></p>
<p>&nbsp;</p>
<h2 style="text-align: center;">Прически на короткие волосы фото</h2>
<p>&nbsp;</p>
<div align="center"><a rel="imagebox" href="/uploads/posts/2012-10/1_1350158790.jpg"><img src="/uploads/posts/2012-10/thumbs/1_1350158790.jpg" alt="" align="none" /></a>&nbsp;&nbsp;<a rel="imagebox" href="/uploads/posts/2012-10/2_1350158843.jpg"><img src="/uploads/posts/2012-10/thumbs/2_1350158843.jpg" alt="" align="none" /><br /><br /></a><a rel="imagebox" href="/uploads/posts/2012-10/3_1350158843.jpg"><img src="/uploads/posts/2012-10/thumbs/3_1350158843.jpg" alt="" align="none" /></a>&nbsp;&nbsp;<a rel="imagebox" href="/uploads/posts/2012-10/4_1350158843.jpg"><img src="/uploads/posts/2012-10/thumbs/4_1350158843.jpg" alt="" align="none" /><br /><br /></a><img src="/uploads/posts/2012-10/5_1350158843.jpg" border="0" alt="" align="none" />&nbsp;&nbsp;<a rel="imagebox" href="/uploads/posts/2012-10/6_1350158843.jpg"><img src="/uploads/posts/2012-10/thumbs/6_1350158843.jpg" alt="" align="none" /><br /><br /></a>&nbsp;&nbsp;<a rel="imagebox" href="/uploads/posts/2012-10/10_1350158884.jpg"><img style="color: #000000;" src="/uploads/posts/2012-10/7_1350158884.jpg" border="0" alt="" align="none" /></a>&nbsp;&nbsp;<a rel="imagebox" href="/uploads/posts/2012-10/10_1350158884.jpg"><img src="/uploads/posts/2012-10/thumbs/10_1350158884.jpg" alt="" align="none" /></a>
<p>&nbsp;</p>
<p><br /><a rel="imagebox" href="/uploads/posts/2012-10/9_1350158884.jpg"><img src="/uploads/posts/2012-10/thumbs/9_1350158884.jpg" alt="" align="none" /></a>&nbsp;&nbsp;<img src="/uploads/posts/2012-10/12_1350158884.jpg" border="0" alt="" align="none" /><a rel="imagebox" href="/uploads/posts/2012-10/10_1350158884.jpg"><br /><br /></a><a rel="imagebox" href="/uploads/posts/2012-10/11_1350158884.jpg"><img src="/uploads/posts/2012-10/thumbs/11_1350158884.jpg" alt="" align="none" /></a>&nbsp;&nbsp;<img src="/uploads/posts/2012-10/8_1350158884.jpg" border="0" alt="" align="none" /></p>
</div>
<p><br /><br />Имея короткий волос, вы можете и сами придумывать новые варианты укладок. Просто включите фантазию и попытайтесь сделать себе необычную прическу для коротких волос!</p>
<p>&nbsp;</p>
<div class="related_block_end"><strong>Статьи по теме:</strong> 
<ul>
<li><a href="/beautysecrets/hair/1714-modnye-pricheski-na-dlinnye-volosy-foto-krasivyx-dlinnyx-prichesok-2012-pricheski-s-dlinnym-volosom.html">Модные прически на длинные волосы 2017 года</a></li>
<li><a href="/beautysecrets/hair/1716-modnye-pricheski-na-srednie-volosy-foto-krasivyx-prichesok-na-srednyuyu-dlinu-2012-pricheski-dlya-sr.html">Модные прически на средние волосы 2017 года</a></li>
</ul>
</div><br><div id="SC_TBlock_73327" class="SC_TBlock"></div>

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : 73327,
    domain : "n.ladyclick.ru"
  });
</script>
<script type="text/javascript" src="//st-n.ladyclick.ru/js/adv_out.js"></script></div>
            <div class="related_posts">
                <strong>Другие публикации по теме:</strong><br/>            </div>
        </div>
        <div class="clear"></div>
        <div id="content-item-rating">
            <div class="content-item-rating-1">
<div class="post_rating">
    <button type="button" disabled class="post_rating_button_plus" title="Голосовать могут только зарегистрированные пользователи.">
        <span><i class="fa fa-thumbs-o-up"></i></span>
    </button>

    <div class="post_rating_score">
        <span class="post_rating_score_null" title="Всего голосов 0: ↑0 и ↓0">0</span>
    </div>

    <button type="button" disabled class="post_rating_button_minus" title="Голосовать могут только зарегистрированные пользователи.">
        <span><i class="fa fa-thumbs-o-down"></i></span>
    </button>

    <div class="post_rating_info"></div>

</div></div>
            <div class="content-item-favorite">
<div class="post_favorite">
    <div class="post_favorite_info"></div>
    <div class="post_favorite_star">
        <button type="button" disabled class="post_favorite_button favorite_button_grey" title="Добавлять статьи в избранное могут только зарегистрированные пользователи">
            <span></span>
        </button>
    </div>
    <div class="post_favorite_count">
        0    </div>
</div>
</div>
        </div>
        <div class="clear"></div>
        <div id="content-item-footer">
            <div style="color:#333; font-size:14px"><strong>Статья добавлена:</strong> 04.01.2017 04:18 | <strong>Комментарии</strong> (<a href="#all-comments">0</a>) | <strong>Просмотров:</strong> 102417</div>
        </div>
    </div>
</div>

<div id="all-comments">
    <div class="comments-not-logged-box">
    <div class="comments-not-logged-header">У вас недостаточно прав для добавления комментариев</div>
    <div class="comments-not-logged-message">
        <span>Чтобы оставлять комментарии, вам необходимо <i class="fa fa-external-link"></i> <a href="#inline_login" class="fancybox">авторизоваться</a>.</span>
        <span>Если у вас еще нет учетной записи на нашем сайте, предлагаем <i class="fa fa-external-link"></i> <a href="/site/signup" class="fancybox">зарегистрироваться</a>.<br>Это займет не более 5 минут.</span>
    </div>
</div>


</div>
                <!-- Таблица контент-->

                <!-- Блок Реклама Низ -->
                <div id="content-item">
                    <div id="content-item-top" class="content-item-ads">Реклама</div>
                    <div id="content-item-content">
                        <div id="content-center-10">
                            <script type="text/javascript"><!--
                            google_ad_client = "ca-pub-6721896084353188";
                            /* Beauty-New */
                            google_ad_slot = "1627586855";
                            google_ad_width = 336;
                            google_ad_height = 280;
                            //-->
                            </script>
                            <script type="text/javascript"
                                    src="//pagead2.googlesyndication.com/pagead/show_ads.js">
                            </script>
                        </div>
                    </div>
                </div>
                <!-- Конец Блок Реклама Низ -->

            </div>


        </div>
        <div id="sidebar">

            <!-- Блок Гороскопы на месяц -->
            <div id="sidebar-item">
                <div id="sidebar-item-top" class="sidebar-item-pink">Актуальные гороскопы</div>
                <div id="sidebar-item-content" style="padding: 0;">
                    <div class="actual-horoscopes">
                        <ul>
<li><a href="/horoscope/na-god/2017/">Гороскоп на 2017 год</a></li>
<li><a href="/horoscope/na-mesjac/2017/02/">Гороскоп на февраль 2017 года</a></li>
<li><a href="/horoscope/na-mesjac/2017/03/">Гороскоп на март 2017 года</a></li>
<li><a href="/horoscope/na-nedelju/">Гороскоп на неделю</a></li>
<li><a href="/horoscope/na-segodnja/">Гороскоп на сегодня</a></li>
</ul>                    </div>
                </div>
            </div>
            <!-- Конец Блок Гороскопы на месяц -->

            <!-- Блок Боковое меню -->
            <a name="cats"></a>
            <div id="sidebar-item">
                <div id="sidebar-item-top" class="sidebar-item-blue">Разделы</div>
                <div id="sidebar-item-content">
                    <div class="blockmenu"><a href="/tablica-kalorijnosti/">Таблицы калорийности</a><a href="/znaki-zodiaka/">Знаки Зодиака</a><a href="/znaki-zodiaka/sovmestimost/">Совместимость знаков</a><a href="/beautysecrets/">Секреты красоты</a><a href="/makeupsecrets/">Секреты макияжа</a><a href="/fashion/">Мода и стиль</a><a href="/jefirnye-masla/">Эфирные масла</a><a href="/maski-dlja-lica-v-domashnih-uslovijah/">Маски для лица</a><a href="/diets/">Диеты</a><a href="/femalehealth/">Женское здоровье</a><a href="/nationalmedicine/">Народная медицина</a><a href="/pregnancy/">Беременность и роды</a><a href="/family/">Семья и дети</a><a href="/home/">Домашний очаг</a><a href="/lovesex/">Любовь и секс</a><a href="/psychology/">Психология отношений</a><a href="/career/">Карьера и деньги</a><a href="/wedding/">Свадьба</a><a href="/horoscope/">Гороскоп</a><a href="/horoscope/lunnyj-kalendar-na-god/">Лунный календарь на 2017 год</a><a href="/horoscope/lunnyj-kalendar-strizhek/">Лунный календарь стрижек 2017</a><a href="/horoscope/lunnyj-kalendar-ogorodnika-sadovoda/">Лунный календарь огородника 2017</a><a href="/raznoe/">Разное</a></div>                </div>
            </div>
            <!-- Конец Блок Боковое меню-->

            <!-- Блок Вход на сайт -->
            <div id="sidebar-item">
                <div id="sidebar-item-top" class="sidebar-item-green">Вход на сайт</div>
                <div id="sidebar-item-content">
                    <div class="login_block">
    
        <a href="#inline_login" class="fancybox" title="Авторизация">
            <span class="login_lock"><i class="fa fa-lock fa-4x"></i></span>
        </a>
        <br />Для входа нажмите на замок<br />
        <a href="/site/signup" title="Регистрация">Регистрация</a><br />
        <a href="/site/request-password-reset" title="Восстановление пароля">Забыли пароль?</a>

        <div style="display:none"><div id="inline_login" align="center">
            <form id="login-form" action="/site/login" method="post" role="form">
<input type="hidden" name="_csrf" value="akh1bVNPMnoJHUUhYyd6FCUlMVs.CEsiDDFDJTgoYRENLTkDCyt0Dw==">                <div class="form-group field-loginform-username required">
<label class="control-label" for="loginform-username">Логин или Email</label>
<input type="text" id="loginform-username" class="form-control" name="LoginForm[username]">

<p class="help-block help-block-error"></p>
</div>                <div class="form-group field-loginform-password required">
<label class="control-label" for="loginform-password">Пароль</label>
<input type="password" id="loginform-password" class="form-control" name="LoginForm[password]">

<p class="help-block help-block-error"></p>
</div>                <div class="form-group field-loginform-rememberme">
<div class="checkbox">
<label for="loginform-rememberme">
<input type="hidden" name="LoginForm[rememberMe]" value="0"><input type="checkbox" id="loginform-rememberme" name="LoginForm[rememberMe]" value="1" checked>
Запомнить меня
</label>
<p class="help-block help-block-error"></p>

</div>
</div>
                <div class="form-group">
                    <button type="submit" class="btn btn-primary" name="login-button">Войти</button>                </div>
            </form>                <div class="ext-auth-small">
                    <div style="text-align: center">Войти через социальные сети:</div>
                    <div class="social-auth"><a class="auth-btn-small auth-google" href="/site/auth?authclient=google" title="Google"><i class="icon-social icon-google-small"></i></a><a class="auth-btn-small auth-facebook" href="/site/auth?authclient=facebook" title="Facebook"><i class="icon-social icon-facebook-small"></i></a><a class="auth-btn-small auth-vkontakte" href="/site/auth?authclient=vkontakte" title="VKontakte"><i class="icon-social icon-vkontakte-small"></i></a><a class="auth-btn-small auth-yandex" href="/site/auth?authclient=yandex" title="Yandex"><i class="icon-social icon-yandex-small"></i></a><a class="auth-btn-small auth-mailru" href="/site/auth?authclient=mailru" title="Mail.ru"><i class="icon-social icon-mailru-small"></i></a></div>                </div>
        </div></div>

    
    </div>
                </div>
            </div>
            <!-- Конец Блок Вход на сайт -->

            <!-- Блок Календарь -->
            <div id="sidebar-item">
                <div id="sidebar-item-top" class="sidebar-item-orange">Календарь</div>
                <div id="sidebar-item-content">
                    <div id="calendar_widget" class="calendar_widget"><div id="calendar-prev" class="calendar_control"><i class="fa fa-angle-double-left fa-lg"></i></div><div id="calendar-next" class="calendar_control"><i class="fa fa-angle-double-right fa-lg"></i></div><div class="calendar_body"><div class="calendar_nowmonth">Февраль 2017</div>
<table class="calendar_table">
	    <tr>
	        <th class="weekday">Пн</th>
	        <th class="weekday">Вт</th>
	        <th class="weekday">Ср</th>
	        <th class="weekday">Чт</th>
	        <th class="weekday">Пт</th>
	        <th class="weekday">Сб</th>
	        <th class="weekday">Вс</th>
	    </tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td></tr><tr><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td></tr></table><div id="calendar-current-date" style="display:none;">2017-02</div></div></div>                </div>
            </div>
            <!-- Конец Блок Календарь -->

            <!-- Блок Популярное -->
            <div id="sidebar-item">
                <div id="sidebar-item-top" class="sidebar-item-pink">Популярное</div>
                <div id="sidebar-item-content">
                    <div class="container_popular"><ol class="popular">
<li><a href="/femalehealth/ochishenorganizma/906-ochishhenie-pecheni-chistka-pecheni-v-domashnix.html">Очищение печени (чистка) в домашних условиях. Очистка печени ...</a></li>
<li><a href="/femalehealth/ochishenorganizma/901-chistka-tolstogo-kishechnika-varianty.html">Очищение кишечника в домашних условиях. Очистка кишечника от ...</a></li>
<li><a href="/wedding/svadebniepricheski/1013-modnye-svadebnye-pricheski-na-dlinnye-i-korotkie.html">Модные свадебные прически 2017 на длинные и короткие волосы с ...</a></li>
<li><a href="/beautysecrets/hair/1710-luchshie-maski-dlya-volos-v-domashnih-usloviyah-recepty.html">Лучшие маски для волос в домашних условиях. Рецепты домашних ...</a></li>
<li><a href="/femalehealth/ochishenorganizma/933-ochishhenie-organizma-ot-parazitov-narodnymi.html">Очищение (чистка) организма от паразитов народными средствами. ...</a></li>
<li><a href="/femalehealth/ginekologia/1204-protivozachatochnye-tabletki-ix-nazvaniya-sostav.html">Противозачаточные таблетки, их названия. Состав и виды ...</a></li>
<li><a href="/femalehealth/ochishenorganizma/932-ochishhenie-chistka-sosudov-ot-xolesterinovyx.html">Очищение (чистка) сосудов от холестериновых бляшек народными ...</a></li>
<li><a href="/femalehealth/blood/1367-oteki-nog-chto-delat-kogda-otekayut-nogi-lechenie-i-prichiny-otekov-kak-snyat-otek.html">Отеки ног. Что делать, когда отекают ноги? Лечение и причины ...</a></li>
<li><a href="/beautysecrets/hair/1519-vybor-pricheski-po-forme-chertam-i-tipu-lica-tipy-lica-ovalnoe-treugolnoe-rombovidnoe-krugloe-pryamougolnoe-kvadratnoe-trapecievidnoe-lico-foto.html">Выбор прически по форме, чертам и типу лица. Типы лица: овальное, ...</a></li>
<li><a href="/femalehealth/ochishenorganizma/907-ochishhenie-chistka-pochek-v-domashnix-usloviyax.html">Очищение (чистка) почек в домашних условиях народными средствами. ...</a></li>
</ol></div>                </div>
            </div>
            <!-- Конец Популярное -->

            <!-- Блок Статистика -->
            <div id="sidebar-item">
                <div id="sidebar-item-top" class="sidebar-item-blue">Статистика</div>
                <div id="sidebar-item-content">
                    <div class="sidebar-stats">
                        <!--LiveInternet counter--><script type="text/javascript"><!--
                    document.write("<a href='http://www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t19.5;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet: показано число просмотров за 24"+
                            " часа, посетителей за 24 часа и за сегодня' "+
                            "border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
                        <br>
                        <br>

                    </div>
                </div>
            </div>
            <!-- Конец Статистика -->

            <div class="container">
                <div id="right-column" class="floating">
                    <div id="zcbclk41923"></div>
                </div>
            </div>
            <div class="toptop"></div>
        </div>
        <div class="clear"></div>
    </div>
    <div id="footer">
        <div id="copyright" align="center" style="color:#FFFFFF; font-weight:bold; font-size:12px">Копирайт &copy; 2008-2015 Beaty-Women.Ru<br />
            <a href="//beauty-women.ru/" class="white">Все о красоте и здоровье современной женщины - Женский журнал</a><br>
            Все права защищены</div>
    </div>
</div>
<script type="text/javascript" src="/bw15/js/mobile_menu.js"></script>
<script type="text/javascript">
    (function(w){var l = function() {
        var n = document.getElementsByTagName("script")[0],
            s = document.createElement("script"),
            ins = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "//quick.1rtl.info/init.js?qHUwFAx1XExgVTEVASENCVxUePx4FIQMUFxgJTEE";
        ins();
    };
        l();
    })(window);</script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter31758281 = new Ya.Metrika({
                        id:31758281,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/31758281" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
	<!-- Google Analytics counter --><!-- /Google Analytics counter -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 1630331
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=1630331"></noscript>
<!-- END Top100 (Kraken) Counter -->

<script src="/assets/ec2bb639/jquery.js?v=1483297454"></script>
<script src="/assets/3eec3366/yii.js?v=1483297454"></script>
<script src="/bw15/libs/jquery-mousewheel/jquery.mousewheel.min.js?v=1476639597"></script>
<script src="/bw15/libs/fancybox/jquery.fancybox.pack.js?v=1476639597"></script>
<script src="/bw15/libs/scrollto/jquery.scrollTo.min.js?v=1476639597"></script>
<script src="/bw15/libs/owl-carousel/owl.carousel.min.js?v=1476639597"></script>
<script src="/bw15/js/theme.js?v=1476639597"></script>
<!--[if lt IE 9]>
<script src="/bw15/libs/html5shiv/es5-shim.min.js?v=1476639597"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="/bw15/libs/html5shiv/html5shiv.min.js?v=1476639597"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="/bw15/libs/html5shiv/html5shiv-printshiv.min.js?v=1476639597"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="/bw15/libs/respond/respond.min.js?v=1476639597"></script>
<![endif]-->
<script src="/assets/3eec3366/yii.activeForm.js?v=1483297454"></script>
<script src="/bw15/sharer/script.js?v=1485727839"></script>
<script src="/assets/3eec3366/yii.validation.js?v=1483297454"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#w0').yiiActiveForm([], []);
jQuery('#login-form').yiiActiveForm([{"id":"loginform-username","name":"username","container":".field-loginform-username","input":"#loginform-username","error":".help-block.help-block-error","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Логин или Email cannot be blank."});}},{"id":"loginform-password","name":"password","container":".field-loginform-password","input":"#loginform-password","error":".help-block.help-block-error","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Пароль cannot be blank."});}},{"id":"loginform-rememberme","name":"rememberMe","container":".field-loginform-rememberme","input":"#loginform-rememberme","error":".help-block.help-block-error","validate":function (attribute, value, messages, deferred, $form) {yii.validation.boolean(value, messages, {"trueValue":"1","falseValue":"0","message":"Запомнить меня must be either \"1\" or \"0\".","skipOnEmpty":1});}}], []);
});</script></body>
</html>
